Какую версию метабода и сурсмода использовать для сервера CSS

Тема в разделе "Counter-Strike: Source", создана пользователем ProDen, 16 фев 2015.

  1. ProDen

    ProDen

    Сообщения:
    115
    Симпатии:
    9
    Сервер CS:S последней версии, ставил самый свежий метамод и сурсмод, но то не работает дезматч, то гангейм криво работает.
    Какую версию metamod и sourcemod выбрать для последней css?
     
  2. selax

    selax

    Сообщения:
    1.044
    Симпатии:
    211
    Ты всё правильно сделал... Просто у тебя оно не работает...
     
  3. Fab3r

    Fab3r

    Сообщения:
    1.516
    Симпатии:
    367
    Может сами плагины кривые? Мы же не тепаты. Инфу давай кнкретную sm plugins list тп.