Краш сервера CSS v34 ZombieMod 2.0.1 не совместимость плагинов

Тема в разделе "Общие вопросы", создана пользователем Евгений Хомутов, 22 янв 2013.

  1. Евгений Хомутов

    Евгений Хомутов

    Сообщения:
    25
    Симпатии:
    0
    Доброго времени суток пользователи сайта, у меня не большая проблема, сервер стоит на VDS движка: source v34, поставил ZombieMod сервер уходит в краш примерно раз в 2-3 часа, включил запись лога, не могу разобраться в нем, может быть какие то плагины у меня стоят не совместимые, знатоки подскажите пожалуйста)
    P.S. Вот логи за 5 часов:
     

    Вложения:

    • logs.rar
      Размер файла:
      70,3 КБ
      Просмотров:
      16
  2. феникс

    феникс

    Сообщения:
    4
    Симпатии:
    0
    А можно ли ZombieMod 2.0.1 совместить с другими плагинами, такими как gg и dm?????