Не пашет АнтиТИМфлеш и Антифлеш в ВИПке

Тема в разделе "Counter-Strike: Source", создана пользователем belz, 24 авг 2013.

  1. belz

    belz

    Сообщения:
    1
    Симпатии:
    0
    Ну подскажите наконецто мне, почему не пашет АнтиТИМфлеш и Антифлеш???? Поставил уже последнее обновление и не пашет, какие ваще файлы отвечают за эти функции? Может что-то надо прописать или дополнительно скачать к випке? А то я качаю только випку beta_0.0.5rc11.rar
    Подскажите детально плиз

    ..... и по админке, какой флаг в админке отвечает за снятие ограничания на оружие и как его изменить??? стоит на майарене плагин Weapon Restrict 3.0.9


    Спс всем кто откликнится!:P
     
  2. golova209

    golova209 Думать – самая трудная работа

    Сообщения:
    264
    Симпатии:
    75
    А может ты это напишешь создателю плагина?Не
     
    R1KO и Sam_Fisher нравится это.
  3. wanted241

    wanted241 Real-Gamer.Ru

    Сообщения:
    783
    Симпатии:
    355
    R1KO нравится это.
  4. golova209

    golova209 Думать – самая трудная работа

    Сообщения:
    264
    Симпатии:
    75
    Эт ты кому О_о
     
  5. wanted241

    wanted241 Real-Gamer.Ru

    Сообщения:
    783
    Симпатии:
    355
    Ну ты прочитай его сообщение внимательнее)
     
  6. modder

    modder

    Сообщения:
    8
    Симпатии:
    1
    Weapon Restrict 3.0.9 поставь fix, который автор переписал под свой плагин.
    Я поставил последнюю версию на ДМ, все работает отлично, в том числе и АнтиТИМфлеш и Антифлеш, поэтому тут лучше к автору.
     
  7. golova209

    golova209 Думать – самая трудная работа

    Сообщения:
    264
    Симпатии:
    75
    Яж себе говорил моя не внимательность меня и погубит
    :taunt::taunt::taunt: