Нужен человек который поможет с настройкой сервера css новой версии.

Тема в разделе "Counter-Strike: Source", создана пользователем Наталия Ковтун, 6 окт 2015.

  1. Наталия Ковтун

    Наталия Ковтун

    Сообщения:
    28
    Симпатии:
    0
    Просто у меня нету времени да и знаний больших.
    Нужно несколько плагинов настроить.
    Короче все что для паблика.
    О цене договоримся.
     
  2. Source_Hack

    Source_Hack

    Сообщения:
    82
    Симпатии:
    9
  3. KapaT

    KapaT Эгоист

    Сообщения:
    1.983
    Симпатии:
    408
    Под сполер выложи свои требования может и так поможем.
     
  4. Наталия Ковтун

    Наталия Ковтун

    Сообщения:
    28
    Симпатии:
    0
    Командный микорфон (после смерти общий)
    Ограничение оружия в админке (сейчас крякзябры в аминке даже в кодировке UTF8 без...) и на карте автоматом
     
  5. KapaT

    KapaT Эгоист

    Сообщения:
    1.983
    Симпатии:
    408
  6. Наталия Ковтун

    Наталия Ковтун

    Сообщения:
    28
    Симпатии:
    0
    Установила этот плагин Weapon Restrict вместе с русификатором
    http://hlmod.ru/forum/showthread.php?t=1082
    В админке не корректно отображается в чем причина?
    [​IMG]
     
    Последнее редактирование: 8 окт 2015
  7. феникс

    феникс

    Сообщения:
    4
    Симпатии:
    0
    Привет, у меня паблик ксс в 34, хочу совместить на нем gg, dm, jail и зомби режимы на сервере, скажите это возможно??? если кто может помочь, о цене договоримся!
     
  8. AlmazON

    AlmazON деревянный © yand3xmail

    Сообщения:
    4.515
    Симпатии:
    1.969
    Я несколько режимов совмещал через http://hlmod.ru/forum/utverjdionnye-plaginy/24284-vote-game-configuration.html, прописав квары включения/отключения при режимах, либо выгрузку/загрузку плагинов. Пробуй.