Ошибка при открытии ссылки.

Тема в разделе "Всякое", создана пользователем Kaptain, 20 окт 2015.

  1. Kaptain

    Kaptain Школьник

    Сообщения:
    585
    Симпатии:
    171
    Не могу зайти на форум! На сайт пускает,а на форум нет.
    Что мне делать?

    [​IMG][​IMG]
     
    Последнее редактирование: 20 окт 2015
  2. MihailM

    MihailM убежал :)

    Сообщения:
    446
    Симпатии:
    27
    Кирилл Спиридонов, советую проверить на вирусы , возьми DrWeb Cureit.
    файл host проверь , мож там что есть ..
    А так же посмотри ссылку в закладках если её используешь , в браузере как подключаешься - через прокси ?
    пысы : что то мне не нравится в 1 скрине адрес в адресной строке браузера ,откуда такой ?
     
  3. Kaptain

    Kaptain Школьник

    Сообщения:
    585
    Симпатии:
    171
    1)Стоит касперский бета.
    2)Про прокси не понял...
    3)
    [​IMG]
    =============================================================================
    Обратная связь не отвечает....
     
    Последнее редактирование: 20 окт 2015
  4. Hejter

    Hejter Mapper Source Engine

    Сообщения:
    1.771
    Симпатии:
    259
    На другие сайты заходит?
    Поставь hola и попробуй изменить просмотр через США или другой регион.
     
  5. Kaptain

    Kaptain Школьник

    Сообщения:
    585
    Симпатии:
    171
    На другие да. В то дело,что через яндекс браузер - не заходит.
    Гугл - заходит.
    Эксплорер - заходит.

    Добавлено через 5 часов 56 минут
    Мне в VK ответили. Просто почистил куки...:-D
     
    Последнее редактирование: 20 окт 2015