Ошибка в работе SourceMod 1.8

Тема в разделе "Общие вопросы", создана пользователем XaH JoB, 24 июн 2016.

  1. XaH JoB

    XaH JoB

    Сообщения:
    52
    Симпатии:
    3
    При попытки обновить плагин (reload) в см 1.8 в чат пишет об ошибке, а именно :
    Failed to reload 111.smx
    Так с любым плагином, на 1.7 всё было хорошо.
    Приходиться отгружать и загружать.
     
  2. 666FoX666

    666FoX666

    Сообщения:
    629
    Симпатии:
    61
    Ну, это классно.

    P.S. Почему не написать об этом в багтрекер?