Открытие портов на маршрутизаторе

Тема в разделе "Общие вопросы", создана пользователем mather1, 18 дек 2011.

  1. mather1

    mather1

    Сообщения:
    62
    Симпатии:
    3
    Добрый день подскажите как мне открыть порты для серверов на маршрутизаторе d-link 300. Делал все как у них на сайте порт открывается а сервер в глобальном списке не виден. Подскажите в чем проблема?
     
  2. BMW M6

    BMW M6

    Сообщения:
    1.221
    Симпатии:
    569
    Вот мой мануал http://www.youtube.com/watch?v=RbbWsGtOhME открываешь все порты, и нет проблем :)
    Так же отключи анивирусы,брандмауэре и.т.п.
     
    Fab3r нравится это.
  3. mather1

    mather1

    Сообщения:
    62
    Симпатии:
    3
    Есть связь с тобой? Если да давай свяжемся по подробней раскажеш все делал как там и не шиши
     
  4. tiger_by

    tiger_by Гл. Админ SourceGames.RU

    Сообщения:
    629
    Симпатии:
    279
    Может надо не открыть, а пробросить порты?
     
  5. LEII4A

    LEII4A

    Сообщения:
    631
    Симпатии:
    116
    mather1,
    какой версии сервер?
     
  6. mather1

    mather1

    Сообщения:
    62
    Симпатии:
    3
    Ну я в этом не разбираюсь подскажите что именно и как а лучше через скайп если есть то в лс жду

    Добавлено через 50 секунд
    Сервер tf2 последней версии

    Добавлено через 8 минут
    Помогите плзззз

    Добавлено через 1 час 25 минут
    HРешил проблему
     
    Последнее редактирование: 18 дек 2011
  7. HaXaJI

    HaXaJI

    Сообщения:
    138
    Симпатии:
    27
    На такой слабой железке при нормальном онлайне будут прослеживаться лаги на серваке.