Установка wcs на css V34

Тема в разделе "Общие вопросы", создана пользователем olgnet, 25 авг 2012.

  1. olgnet

    olgnet

    Сообщения:
    7
    Симпатии:
    0
    Здравствуйте, ставлю wcs на css V34, OC - debian 6, получаю ошибку
    Код:
    Can't load addon (wcs): cannot import name Vector
    
    В чём может быть проблема? Заранее спасибо!

    Добавлено через 16 минут
    Насколько я понял проблема в том что я ставлю последнюю версию wcs, она наверняка несовместима с v34 или c eventskripts 2.0, подскажите, где скачать последнюю версию wcs, совместимую с css v34
     
    Последнее редактирование: 25 авг 2012