Иконка ресурса

Модуль плагина Иммунитет от ограничения оружия 1.0.0

Нет прав для скачивания
Поддерживаемые игры
  1. CS: GO
Иммунитет от ограничения оружия
Требования
[VIP] Core v2.0 или выше
Ограничение оружия v1.0.0 или выше
Переменные
Параметр модуля в группы
C-подобный:
"OOImmunity" "1"
Установка
Закинуть содержимое архива на сервер
Добавить фразу в vip_modules.phrases.txt
PHP:
"OOImmunity"
{
   "ru"        "Иммунитет от ограничения оружия"
   "en"        "Weapon restriction immunity"
}
Автор
komashchenko
Скачивания
522
Просмотры
3,563
Первый выпуск
Обновление
Оценка
0.00 звёзд 0 оценок

Другие ресурсы пользователя komashchenko

Сверху